在线检测未来函数

大智慧四线定乾坤主图指标公式

来源:Internet,编辑:股旁网,2012-08-30

快线:EMA(EMA(EMA(EMA(CLOSE,2),2),2),2),LINETHICK2,COLOR0000FF;
慢线:EMA(REF(快线,1),2),LINETHICK2,COLOR00FFFF;
趋势1:EMA(EMA(EMA(EMA(EMA(CLOSE,55),2),2),2),2),LINETHICK2,
COLORFF00FF;
趋势2:EMA(EMA(EMA(EMA(EMA(CLOSE,144),2),2),2),2),LINETHICK2,
COLOR00FF00;

大智慧四线定乾坤主图指标公式

 

相关文章