在线检测未来函数

通达信主力选股指标公式

来源:Internet,编辑:股旁网,2012-09-10

主力持仓:=EMA(100*(CLOSE-LLV(LOW,34))/(HHV(HIGH,34)-LLV(LOW,34)),3);
主筹:=WINNER(C)*100;
散筹:=(WINNER(C*1.1)-WINNER(C*0.9))*100;
{www.gupang.com 股旁网_通达信股票指标公式}
XD1:=主力持仓>散筹;
XD2:=主筹>散筹;
XD3:=主力持仓>50;
XD4:=主筹>80 AND 散筹<REF(散筹,1);
XG:=XD1 AND XD2 AND XD3 AND XD4;
主力选股:XG AND "MACD.DIF">="MACD.DEA" AND "MACD.MACD">= REF("MACD.MACD",1);

通达信主力选股指标公式

 

相关文章