在线检测未来函数

通达信筹码主升选股指标公式

来源:Internet,编辑:股旁网,2012-09-10

主力持仓:=EMA(100*(CLOSE-LLV(LOW,34))/(HHV(HIGH,34)-LLV(LOW,34)),3);
主筹:=WINNER(C)*100,NODRAW;
散筹:=(WINNER(C*1.1)-WINNER(C*0.9))*100;
WR:=100*(HHV(HIGH,90)-CLOSE)/(HHV(HIGH,90)-LLV(LOW,90));
{www.gupang.com 股旁网_通达信股票指标公式}
XG1:CROSS(主力持仓,散筹) AND CROSS(80,WR);
XG2:CROSS(主力持仓,50) AND CROSS(80,WR);

通达信筹码主升选股指标公式

 

相关文章