在线检测未来函数

通达信启动线指标公式

来源:Internet,编辑:股旁网,2012-09-11

启动线:SUM(EMA((C+L)/2,2),3)/10.158,COLORRED;
平衡线:LLV(SUM( EMA((C+L)/2,2),3)/10.158,4),COLORFF00FF;
平台线:LLV(SUM( EMA((C+L)/2,2),3)/10.158,10),COLORFFFFFF;
强弱线:EMA(启动线,21),COLORYELLOW;
STICKLINE(平台线<启动线,启动线,平台线,0.1,0),COLORFFCCAA;
STICKLINE(平衡线<启动线,启动线,平衡线,0.1,0),COLORRED;

通达信启动线指标公式

 

相关文章