在线检测未来函数

大智慧KD抄底指标公式

来源:Internet,编辑:股旁网,2012-09-12

INPUT:N(45),M(10),M1(4),N1(14);
RSV:=(C-LLV(L,N))/(HHV(H,N)-LLV(L,N))*100;
K:=SMA(RSV,M,8);
D:=SMA(K,M1,1);
J:=(3*K-2*D);
MID:=MA(D,N1);
AD:(RSV-MID)/MID*100, COLORSTICK;
{www.gupang.com 股旁网_大智慧股票指标公式}
AD1:(RSV-MID)/MID*100,COLORWHITE,LINETHICK1;
活跃界:50,POINTDOT,COLORGREEN;
SX:110,POINTDOT,COLORRED;
DX:200,POINTDOT,COLORYELLOW;

大智慧KD抄底指标公式

 

相关文章