在线检测未来函数

通达信主力能量潮指标公式

来源:Internet,编辑:股旁网,2012-09-12

VAR1:=SUM(IF(CLOSE>REF(CLOSE,1),VOL,IF(CLOSE<REF(CLOSE,1),0-VOL,0)),34)/10000;
能量:SMA(VAR1,13,3),LINETHICK0;
累积能量:EMA(EMA(能量,3),3),LINETHICK0;
STICKLINE(累积能量>REF(累积能量,1),0,累积能量,2,0),COLORLIMAGENTA;
STICKLINE(累积能量<REF(累积能量,1),0,累积能量,2,0),COLORLIBLUE;

通达信主力能量潮指标公式

 

相关文章