在线检测未来函数

同花顺宝塔顶底主图指标公式

来源:Internet,编辑:股旁网,2012-09-13

Var2:=LLV(LOW,10);
Var3:=HHV(HIGH,25);
阶段卖出: 3.2,;
3.5,COLOR0088FF;
清仓卖出: 3.5;
动力线:= EMA((CLOSE-Var2)/(Var3-Var2)*4,4);
//{www.gupang.com 股旁网_同花顺股票指标公式}
STICKLINE(动力线>REF(动力线,1) ,动力线 ,REF(动力线,1),8 ,1),colorred;
STICKLINE(动力线<=REF(动力线,1) ,动力线 ,REF(动力线,1),8 ,1),colorgreen;
底部介入:0.2,colorgreen;
重点关注:0.5, coloryellow;
DRAWICON( FILTER(CROSS(动力线,重点关注),20),动力线+0.02 ,1);
DRAWICON( FILTER(CROSS(清仓卖出,动力线),20),动力线+0.02,2);
DRAWICON( FILTER(CROSS(动力线,底部介入),20),动力线+0.02 ,1);
DRAWICON( FILTER(CROSS(阶段卖出,动力线),20),动力线+0.02,2);
强弱分界线:1.75,POINTDOT,linethick2,colorDDDDDD;

同花顺宝塔顶底主图指标公式

 

相关文章