在线检测未来函数

通达信非主流均线主图指标公式

来源:Internet,编辑:股旁网,2012-09-19

MA5:MA(C,5);
MA10:MA(C,10);
MA60:MA(C,60);
MA120:MA(C,120);
N:=19;
CON1:=REF(MA(CLOSE,10),BARSLAST(CROSS(MA(CLOSE,10),MA(CLOSE,5))));
判断标准:IF(BARSLAST(CROSS(MA(CLOSE,10),MA(CLOSE,5)))+1<N,CON1,DRAWNULL),
COLORBLUE,LINETHICK2,CROSSDOT;

通达信非主流均线主图指标公式

 

相关文章