在线检测未来函数

通达信即将开跌主图指标公式

来源:Internet,编辑:股旁网,2012-09-19

A1:=(CLOSE+HIGH+LOW)/3;
A2:=EMA(A1,3);
A3:=REF(A2,1);
A4:=IF(A2>A3,A2,DRAWNULL);
A5:=IF(A2<=A3,A2,DRAWNULL);
STICKLINE(CROSS(C,REF(A5,1)),REF(A5,1)*1.002,REF(A5,1),20,0),COLORRED;
DRAWTEXT(CROSS(REF(A4,1),C) AND A4,H,'↓开跌'),COLORGREEN;

通达信即将开跌主图指标公式

 

相关文章