在线检测未来函数

通达信炒股交易系统指标公式

来源:Internet,编辑:股旁网,2012-09-19

VAR1:=4*SMA((CLOSE-LLV(LOW,5))/(HHV(HIGH,5)-LLV(LOW,5))*100,5,1)-
3*SMA(SMA((CLOSE-LLV(LOW,5))/(HHV(HIGH,5)-LLV(LOW,5))*100,5,1),3.2,1);
VAR2:=8;
LC:=REF(CLOSE,1);
RSI:=((SMA(MAX((CLOSE - LC),0),3,1) / SMA(ABS((CLOSE - LC)),3,1)) * 100);
ENTERLONG:CROSS(VAR1,VAR2),COLORRED;
EXITLONG:CROSS(88,RSI),COLORGREEN;

通达信炒股交易系统指标公式

 

相关文章