在线检测未来函数

通达信资金选股指标公式

来源:Internet,编辑:股旁网,2012-09-19

VAR1:=((CLOSE-MA(CLOSE,6))/MA(CLOSE,6)*100+(CLOSE-MA(CLOSE,24))/MA(CLOSE,24)*100+(CLOSE-MA(CLOSE,32))/MA(CLOSE,32)*100)/3;
主力:=VAR1;
V8:=(INDEXC*2+INDEXH+INDEXL)/4;
V9:=EMA(V8,13)-EMA(V8,34);
VA:=EMA(V9,3);
VB:=(V9-VA)/2;
资金:=VB;
XG:CROSS(主力,大资金);

通达信资金选股指标公式

 

相关文章