在线检测未来函数

通达信MACD多方炮指标公式

来源:Internet,编辑:股旁网,2012-09-17

SHORT:=9;LONG:=26;MID:=6;
DIF:EMA(CLOSE,SHORT)-EMA(CLOSE,LONG);
DEA:EMA(DIF,MID);
SS:REF(C,2)>REF(O,2) AND REF(O,1)>REF(C,1) AND C>O AND CROSS(DIF,DEA);

通达信MACD多方炮指标公式

 

相关文章