在线检测未来函数

同花顺太阳仓位指标公式

来源:Internet,编辑:股旁网,2012-09-18

P1:=5;P2:=4;
减仓线:70, POINTDOT,COLOryellow;
增仓线:35, POINTDOT,colorf4e202;
var1:=LLV(LOW,P1);
var2:=HHV(HIGH,P1);
黄线上穿增: EMA((CLOSE-var1)/(var2-var1)*100,P2),COLOryellow,LINETHICK1;
//{ Gupang.com 股-旁-网_同花顺股票指标公式}
黄线下穿减: EMA(0.667*REF(黄线上穿增,1)+0.333*黄线上穿增,2),colorf4e202,LINETHICK1;

同花顺太阳仓位指标公式

 

相关文章