在线检测未来函数

通达信赚钱的均线系统主图指标公式

来源:Internet,编辑:股旁网,2012-09-20

EMA120:EMA(C,120),COLORFFCC66;MA10:MA(CLOSE,13),COLORBLUE;工作线:EMA(C,34),COLOR00FFFF,LINETHICK1;
二号线:EMA(C,55),COLORWHITE,LINETHICK2;
十:MA(C,13),COLOR00FFFF,LINETHICK2;
涨:IF(MA(CLOSE,13)>REF(MA(CLOSE,13),1),MA(CLOSE,13),DRAWNULL),COLORRED,LINETHICK2;
平:IF(MA(CLOSE,13)=REF(MA(CLOSE,13),1),MA(CLOSE,13),DRAWNULL),COLOR00FFFF,LINETHICK3;
跌:IF(MA(CLOSE,13)<REF(MA(CLOSE,13),1),MA(CLOSE,13),DRAWNULL),COLORGREEN,LINETHICK2;
DRAWTEXT(平=十,十*0.998-0.01,'关注'),COLORCYAN;

通达信赚钱的均线系统主图指标公式

 

相关文章