在线检测未来函数

飞狐上市均线主图指标公式

来源:Internet,编辑:股旁网,2012-09-21

m1:MA(C,BARPOS/250),COLORWHITE;
M2:MA(C,BARPOS/75),COLORYELLOW;
m3:MA(C,BARPOS/25),COLORMAGENTA;
m4:MA(C,BARPOS/10),COLORGREEN;
m5:MA(C,BARPOS/5),COLORFFC0FF;
{ Gupang.com 股-旁-网_飞狐股票指标公式}
相对成本:=MA(C,BARPOS),COLORFFC0FF;
绝对成本:IF(STKTYPE=0,相对成本,SUM(AMOUNT,BARPOS)/(SUM(V,BARPOS)*100)),COLORRED;

飞狐上市均线主图指标公式

 

相关文章