在线检测未来函数

通达信云端黑马选股指标公式

来源:Internet,编辑:股旁网,2012-09-21

RSV:=(CLOSE-LLV(LOW,20))/(HHV(HIGH,20)-LLV(LOW,20))*100;
黑:=3*SMA(RSV,8,1)-2*SMA(SMA(RSV,8,1),7,1);
VAR1:=3*SMA((OPEN-LLV(LOW,89))/(HHV(HIGH, 89)-LLV(LOW,89))*100, 20, 1)-2*SMA(SMA((OPEN-LLV(LOW,89))/(HHV(HIGH,89)-LLV(LOW,89))*100, 20, 1), 15, 1);
VAR2:=VAR1-100;
马:=FORCAST(-1*VAR2,21);
CROSS(黑,马);

通达信云端黑马选股指标公式

 

相关文章