在线检测未来函数

通达信机构背离战法指标公式

来源:Internet,编辑:股旁网,2012-09-02

大盘跌势,机构线呈涨势,即背离。本质上为机构在弱市行情吸筹,几乎在双线大开口的形态下背离点都是绝佳买点,适合短期波段操作个股。注意回避冷门股,尽量选股热门题材或10天换手率较高个股进行操作。

JG:=10000*CLOSE/INDEXC;
机构线:MA(JG,5);
五天线:MA(C,5);
DIF:=EMA(CLOSE,12)-EMA(CLOSE,26),NODRAW;
DEA:=EMA(DIF,9),NODRAW;
DRAWICON(CROSS(五天线,机构线),五天线*0.98,2);
DRAWICON(CROSS(机构线,五天线),五天线*0.98,1);
{www.gupang.com 股旁网_通达信股票指标公式}
机构线涨:=机构线>REF(机构线,1);
DRAWICON(机构线涨,机构线*0.98,1);
机构线跌:=机构线<REF(机构线,1);
DRAWICON(机构线跌,机构线*0.98,2);
五天线涨:=五天线>REF(五天线,1);
DRAWICON(五天线涨,五天线*0.98,1);
五天线跌:=五天线<REF(五天线,1);
DRAWICON(五天线跌,五天线*0.98,2);
开口:(机构线-五天线)/机构线,NODRAW;

通达信机构背离战法指标公式

 

相关文章