在线检测未来函数

大智慧短卖奇准指标公式

来源:Internet,编辑:股旁网,2012-09-03

你:=MA(CLOSE,1);
老:=(((LOW + HIGH) + CLOSE) / 3);
板:=MA(老,5);
好:=HHV(板,10);
老板:=MA(老,5);
买卖:=LLV(老板,10);
急买奇准:IF(LLV((你 < 买卖),5),50,0),COLOR0000cc;
急卖奇准:IF(HHV((你 < 好),5),100,50),colorFF0000;
短买奇准:IF(LLV((你 < 买卖),10),50,0),COLOR00ffff;
短卖奇准:IF(HHV((你 < 好),10),100,50),colorFFFF00;

大智慧短卖奇准指标公式

 

相关文章

股票公式月点击榜

股票公式年点击榜

股票公式总点击榜