在线检测未来函数

通达信均线粘合战法主图指标公式

来源:Internet,编辑:股旁网,2012-09-03

工作线:(EMA(C,40)),POINTDOT,LINETHICK5,COLORMAGENTA;
MA3:MA(CLOSE,3),COLORRED;
MA5:MA(CLOSE,5),COLORGREEN;
MA10:MA(CLOSE,10),COLORBLUE;
MA23:MA(C,23),COLORYELLOW;
MA60:MA(C,60);
AA:=CROSS(MA3,MA5) ;
DRAWICON(AA,O,1);
{www.gupang.com 股旁网_通达信股票指标公式}
DRAWNUMBER(CURRBARSCOUNT=1 AND HSL,C,HSL),COLOR00FFFF;
Z1:=STRCAT(HYBLOCK,' ');
Z2:=STRCAT(Z1,DYBLOCK);
Z3:=STRCAT(Z2,' ');
DRAWTEXT_FIX(ISLASTBAR,0.01,0.01,0,STRCAT(Z3,GNBLOCK)),COLORYELLOW;
N天:=24;
DRAWTEXT(N天=CURRBARSCOUNT,H,'←●●●'),COLORRED;

通达信均线粘合战法主图指标公式

 

相关文章