在线检测未来函数

通达信阿牛MACD指标公式

来源:Internet,编辑:股旁网,2012-09-05

DIF:EMA(CLOSE,6)-EMA(CLOSE,13);
DEA:EMA(DIF,5);
MACD:(DIF-DEA)*2,COLORSTICK;
DIFF1:=EMA(CLOSE,12) - EMA(CLOSE,26);
DEA1:=EMA(DIFF1,9);

通达信阿牛MACD指标公式

 

相关文章