在线检测未来函数

大智慧牛熊中线指标公式

来源:Internet,编辑:股旁网,2012-09-06

A:=(CLOSE-LLV(LOW,32))/(HHV(HIGH,32)-LLV(LOW,32))*1.2*CLOSE;
B:=SMA(A,13,1);
中线:SMA(B,5.5,1.5),POINTDOT,LINETHICK3;
牛线:3*B-2*中线,COLORFFFFFF;
熊线:4*中线-3*B,COLORGREEN;

大智慧牛熊中线指标公式

 

相关文章