在线检测未来函数

通达信云端买点选股指标公式

来源:Internet,编辑:股旁网,2012-10-16

Q1:=(CLOSE-LLV(LOW,18))/(HHV(HIGH,18)-LLV(LOW,18))*100;
Q2:=SMA(Q1,9,1);
Q3:=SMA(Q2,3,1);
Q4:=HHVBARS(HIGH,50);
Q5:=(CLOSE-REF(OPEN, Q4))/REF(OPEN, Q4)*100;
A1:=3*Q2-2*Q3;
A2:=EMA(Q2,3);
CROSS(A1,A2);

通达信云端买点选股指标公式

 

相关文章