在线检测未来函数

通达信精准牛股起爆点主图指标公式

来源:Internet,编辑:股旁网,2012-10-16

DIF1:=EMA(DCLOSE,2)-EMA(DCLOSE,3);
DEA1:=EMA(DIF1,4);
AAA1:=(DIF1-DEA1)*2*60;
起爆点:=AAA1-REF(AAA1,1);
DRAWICON(CROSS(起爆点,18),LOW,1);

通达信精准牛股起爆点主图指标公式

 

相关文章