在线检测未来函数

通达信云端乖离选股指标公式

来源:Internet,编辑:股旁网,2012-10-16

RSV:=(C-LLV(LOW,9))/(HHV(H,9)-LLV(L,9))*100;
K:=SMA(RSV,3,1);
D:=SMA(K,3,1);
J:=3*K-2*D;
VA:=(2*C+H+L)/4;
VB:=LLV(L,5);
VC:=HHV(H,5);
AX:=EMA((VA-VB)/(VC-VB)*100,5);
BX:=EMA(AX,3);
CROSS(K,D) AND CROSS(AX,BX);

通达信云端乖离选股指标公式

 

相关文章