在线检测未来函数

大智慧五条均线顺上选股指标公式

来源:Internet,编辑:股旁网,2012-10-19

MA5:=MA(CLOSE,5);{第1条代表的是5日均线}
MA10:=MA(CLOSE,10);{第2条代表的是10日均线}
MA20:=MA(CLOSE,30);{第3条代表的是30均线}
MA60:=MA(CLOSE,60);{第4条代表的是60日均线}
MA120:=MA(CLOSE,120);{第5代表的是120日均线}
COUNT (MA5>MA10 AND MA10>MA20 AND MA20>MA60 AND MA60>MA120 ,1)=1;

大智慧五条均线顺上选股指标公式

 

相关文章