在线检测未来函数

通达信成交量KDJ指标公式

来源:Internet,编辑:股旁网,2012-10-17

TIAOJIAN:=(CODELIKE('999') OR CODELIKE('399'));
HSVOL:=10000*VOL/(FINANCE(7)/100);
JL:=IF(TIAOJIAN,VOL,HSVOL);
RSV:=(JL-LLV(JL,20))/(HHV(JL,20)-LLV(JL,20))*100;
K:SMA(RSV,3,1);
D:SMA(K,3,1);
J:3*K-2*D;

通达信成交量KDJ指标公式

 

相关文章