在线检测未来函数

同花顺极好波段指标公式

来源:Internet,编辑:股旁网,2012-10-17

M1:20,DOTLINE;
P1:80,DOTLINE;
RSV:=(CLOSE-LLV(LOW,5))/(HHV(HIGH,5)-LLV(LOW,5))*100;
FASTK:=SMA(RSV,3,1);
K:=SMA(FASTK,2,1);
D:=SMA(K,5,1);
SJ3:WMA(3*K-2*D,3),COLOR0000FF,LINETHICK2;
ZJ3:WMA(0.714*REF(SJ3,1)+0.286*SJ3,2),COLOR00FF00;
DRAWTEXT(CROSS(SJ3,ZJ3) AND SJ3<M1,SJ3,'←吸'),COLOR00FF00;
DRAWTEXT(CROSS(ZJ3,SJ3) AND SJ3>P1,ZJ3,'←抛'),COLOR0077FF;

同花顺极好波段指标公式

 

相关文章