在线检测未来函数

大智慧攻防有道指标公式

来源:Internet,编辑:股旁网,2012-10-17

VAR1:=((HHV(H,21)-C)/(HHV(H,21)-LLV(L,21)))*100-10;
VAR2:=((C-LLV(L,21))/(HHV(H,21)-LLV(L,21)))*100;
VAR3:=SMA(VAR2,13,8);
VAR4:=SMA(VAR1,21,8);
VAR5:=CEILING(SMA(VAR3,13,8));
买:VAR5-VAR4<(-65);
卖:VAR5-VAR4>85;

大智慧攻防有道指标公式

 

相关文章