在线检测未来函数

大智慧短期获利指标公式

来源:Internet,编辑:股旁网,2012-10-17

AA:=REF(CLOSE,1);
BBB:=SMA(MAX(CLOSE-AA,0),5,1)/SMA(ABS(CLOSE-AA),5,1)*1000;
HHH:=BBB-LLV(BBB,5);
SS:=(MA(HHH,2)*3+HHH*13)/16;
rsi:IF(SS>13,MA(SS,2),SS)/6;
xg:IF(CROSS(rsi,1),50,0),COLORred,stick,LINETHICK2;
{ Gupang.com 股-旁-网_大智慧股票指标公式}
LWB:LWINNERB(15,c )*100,colorff00ff;
10,DOTLINE,color888888;
50,DOTLINE,color888888;
90,DOTLINE,color888888;

大智慧短期获利指标公式

 

相关文章