在线检测未来函数

通达信智策卖顶信号主图指标公式

来源:Internet,编辑:股旁网,2012-10-18

RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
K:=SMA(RSV,6,1);
D:=SMA(K,6,1);
STICKLINE(CLOSE>=OPEN AND CROSS(D,K),CLOSE,OPEN,3,1),COLOR009900;
STICKLINE(CLOSE>=OPEN AND CROSS(D,K),HIGH,CLOSE,0,0),COLOR009900;
STICKLINE(CLOSE>=OPEN AND CROSS(D,K),OPEN,LOW,0,0),COLOR009900;
STICKLINE(CLOSE<OPEN AND CROSS(D,K),CLOSE,OPEN,3,0),COLOR009900;
STICKLINE(CLOSE<OPEN AND CROSS(D,K),HIGH,OPEN,0,0),COLOR009900;
STICKLINE(CLOSE<OPEN AND CROSS(D,K),LOW,CLOSE,0,0),COLOR009900;

通达信智策卖顶信号主图指标公式

 

相关文章