在线检测未来函数

飞狐黑马量价指标公式

来源:Internet,编辑:股旁网,2012-10-20

LS26:=EMA(CLOSE,2)-EMA(CLOSE,150);
LS27:=EMA(LS26,100);
LS28:=2*(LS26-LS27);
LS29:=POW(LS28,3)*0.1+POW(LS28,1);
黑马线:IF(LS28>0.1,LS29,0)*5;
量价线:(CLOSE-MA(CLOSE,21))/MA(CLOSE,21)*100;
X1:LLV(HIGH,240);
X2:REF(LLV(CLOSE,480),1);
X3:REF(HHV(CLOSE,480),1);

飞狐黑马量价指标公式

 

相关文章