在线检测未来函数

大智慧顶部明确主图指标公式

来源:Internet,编辑:股旁网,2012-10-20

var1:=REF(CLOSE,1);
var2:=((SMA(MAX((CLOSE - var1),0),7,1) / SMA(ABS((CLOSE - var1)),7,1)) * 100);
var3:=CROSS(79,var2);
var4:=FILTER(var3,4);
DRAWTEXT(var4,(H*1.03),'顶'),COLORyellow;

大智慧顶部明确主图指标公式

 

相关文章