在线检测未来函数

通达信底部+T型K线选股指标公式

来源:Internet,编辑:股旁网,2012-10-20

RSV:=(CLOSE-LLV(LOW,21))/(HHV(HIGH,21)-LLV(LOW,21))*100;
K:=SMA(RSV,7,1);
D:=SMA(K,3,1);
J:=3*K-2*D;
底部:CROSS(J,7.6),LINETHICK3;

通达信底部+T型K线选股指标公式

 

相关文章