在线检测未来函数

通达信穿月线放量涨停选股指标公式

来源:Internet,编辑:股旁网,2012-10-21

MA30:=MA(C,30);
E:=(MA30-REF(MA30,5))*100>=1;
F:=REF(C,1)<MA30 AND C>MA30 AND C/REF(C,1)>1.099;
G:=V>MA(V,5)*2;
CYFLZT:E AND F AND G;

通达信穿月线放量涨停选股指标公式

 

相关文章