在线检测未来函数

飞狐大K与倍V主图指标公式

来源:Internet,编辑:股旁网,2012-10-24

N:=6;
大K:REF((C+H+l)/3,BARSLAST(ABS(c-ref(C,1))/ref(C,1)*100>N)),COLORYELLOW;
倍V:REF((C+H+l)/3,BARSLAST((V)/ref(V,1)>=2)),CROSSDOT;

飞狐大K与倍V主图指标公式

 

相关文章