在线检测未来函数

飞狐短线精灵指标公式

来源:Internet,编辑:股旁网,2012-10-25

Var1:= (CLOSE-LLV(LOW,20))/(HHV(HIGH,20)-LLV(LOW,20))*100;
Var2:=SMA(SMA(Var1,3,1),3,1);
Var3:=EMA(Var2,5);
股旁网:Var2,COLORYELLOW;
91.307;
6.788;
49.048;
BB:Var3,COLORMAGENTA;
DD:3*Var2-2*Var3,COLORWHITE;
见底:STICKLINE(DD<6.788,100,95,7,0),COLORYELLOW;
STICKLINE(CROSS(DD,Var2),Var2-5,Var2+5,8,0),COLORRED ;
HAHA: 0

飞狐短线精灵指标公式

 

相关文章