在线检测未来函数

大智慧短线选股指标公式

来源:Internet,编辑:股旁网,2012-10-25

DIFF:=EMA(CLOSE,12)-EMA(CLOSE,26);
DEA:=EMA(DIFF,9);
MACD:=2*(DIFF-DEA);
RSI:=SMA(MAX(CLOSE-REF(CLOSE,1),0),5,1)/SMA(ABS(CLOSE-REF(CLOSE,1)),5,1)*100;
c>=o*1.022 and ref(RSI,1)<50
and DIFF>DEA and ref(diff,1)<-0.1
and ref(v/capital,1)<0.015
and ref(v,1)<ref(ma(v,5),1)
and c*capital<=15000000;

大智慧短线选股指标公式

 

相关文章