在线检测未来函数

通达信每天都有涨停票选股指标公式

来源:Internet,编辑:股旁网,2012-10-25

N:=3;
M1:=15;
A:=REF(CLOSE,1);
A1:=SMA(MAX(CLOSE-A,0),N,1)/SMA(ABS(CLOSE-A),N,1)*2;
A2:=POW(A1,M1),COLORGREEN;
平安:A2>130 AND REF(A2,1)<130;

通达信每天都有涨停票选股指标公式

 

相关文章