在线检测未来函数

通达信短期均线粘合选股指标公式

来源:Internet,编辑:股旁网,2012-10-29

A2:=MA(C,20)>=REF(MA(C,20),1) AND MA(C,20)>=REF(MA(C,20),2) ;
B1:=MAX(MAX(MA(C,5),MA(C,9)),MAX(MA(C,20),MA(C,60)));
C1:=MIN(MIN(MA(C,5),MA(C,9)),MA(C,20));
P:=B1/C1<1.03;
粘合选股: A2 AND P {AND C/REF(C,1)<1.0} AND CAPITAL<5000000 AND C<20
AND C/REF(C,1)<1.03 AND MA(C,20)>MA(C,60);

通达信短期均线粘合选股指标公式

 

相关文章