在线检测未来函数

飞狐看涨看跌指标公式

来源:Internet,编辑:股旁网,2012-10-27

MM:=33;
RSV:=(CLOSE-LLV(LOW,18))/(HHV(HIGH,18)-LLV(LOW,18))*100;
RSV1:=(CLOSE-LLV(LOW,13))/(HHV(HIGH,13)-LLV(LOW,13))*100;
多方:SMA(RSV,3,1),COLOR0010FF;
RSV2:=(CLOSE-LLV(LOW,18))/(HHV(HIGH,18)-LLV(LOW,18))*100;
空方:SMA(RSV2,5,1),COLOR10FF00;
上警戒:90,COLOR00FF00;
下关注:10,COLORWHITE;
{ Gupang.com 股-旁-网_飞狐股票指标公式}
DRAWTEXT(COUNT(多方>空方,5)>2 AND CROSS(空方,多方) AND 多方>70,空方,'看跌'),COLORGREEN;
DRAWTEXT(COUNT(多方<空方,5)>2 AND CROSS(多方,空方) AND 多方<40,空方,'看涨'),COLORYELLOW;

飞狐看涨看跌指标公式

 

相关文章