在线检测未来函数

大智慧有进有出主图指标公式

来源:Internet,编辑:股旁网,2012-10-27

a1:=3*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1)-2*SMA(SMA((CLOSE-LLV (LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1);
a2:=ref(a1,1);
进:=cross(a1,a2);
出:=cross(a2,a1);
drawtext(进,l*0.99,'进'),colorred;
drawtext(出,h*1.02,'出'),coloryellow;

大智慧有进有出主图指标公式

 

相关文章