在线检测未来函数

通达信KDJ金叉选股指标公式

来源:Internet,编辑:股旁网,2012-11-01

N1:=9;N2:=3;N3:=3;
RSV:=(CLOSE-LLV(LOW,N1))/(HHV(HIGH,N1)-LLV(LOW,N1))*100;
K:=SMA(RSV,N2,2);
D:=SMA(K,N3,1);
J:=3*K-2*D;
CROSS(J,0);

通达信KDJ金叉选股指标公式

 

相关文章