在线检测未来函数

通达信均线突破变平买入主图指标公式

来源:Internet,编辑:股旁网,2012-11-03

M1:=5;M2:=8;M3:=30;
STICKLINE( MA(CLOSE,8)>MA(CLOSE,30),MA(CLOSE,8),MA(CLOSE,30),8,0),COLOR000088;
STICKLINE( MA(CLOSE,8)<MA(CLOSE,30),MA(CLOSE,8),MA(CLOSE,30),8,0),COLOR008800;
DRAWKLINE(H,O,L,C);
MA1:MA(CLOSE,M1);
MA2:MA(CLOSE,M2);
MA3:MA(CLOSE,M3);

通达信均线突破变平买入主图指标公式

 

相关文章