在线检测未来函数

同花顺量柱指标公式

来源:Internet,编辑:股旁网,2012-11-04

a1:=VOL;
STICKLINE(C>=O,V,0,8,1),colorred;
STICKLINE(C<=O,V,0,8,1),colorgreen;
aa:EMA(VOL,7);
bl:=IF(V>REF(V,1)*1.9,1,0);
STICKLINE(bl,V,0,8,0),colorred;
DRAWTEXT(bl,V*1.15,"倍量"),coloryellow,ALIGN2;
gl:=IF(V=HHV(V,13),1,0);
STICKLINE(gl,V*0.8,V*0.9,8,0),colorblue;
dl:=IF(V=LLV(V,21),1,0);;
STICKLINE(dl,V,0,8,0),coloryellow;
tl:=IF(V>REF(V,1)*1.13,1,0);
STICKLINE(tl,V*0.8,V*0.70,8,0),coloryellow;
sl:=IF(V<REF(V,1)*0.88,1,0);
STICKLINE(sl,V*0.5,0,8,0),RGB(99,99,99);

同花顺量柱指标公式

 

相关文章