在线检测未来函数

通达信短线追击选股指标公式

来源:Internet,编辑:股旁网,2012-11-04

度数:=45;
TT1:=CLOSE/REF(CLOSE,1)>=1.04;
TT2:=CLOSE/REF(CLOSE,1)>=1.06;
AA:=MA(CLOSE,5);
BB:=MA(CLOSE,24);
TT3:="MACD.DIF";
TT4:="MACD.DEA";
TT5:=MA(VOL,5)>=MA(VOL,60);
TT6:=VOL/REF(VOL,1)>2;
TT7:=VOL/REF(VOL,1)<=0.5;
T7:=(AA/BB<=1.02);
T8:= CLOSE>=BB;
T9:="RSI.RSI3";
JMA5:=ATAN((AA/REF(AA,1)-1)*100)*180/3.1416;
JMA5>=度数 AND (AA<=BB) AND TT6 AND T8 ;

通达信短线追击选股指标公式

 

相关文章