在线检测未来函数

飞狐短期线主图指标公式

来源:Internet,编辑:股旁网,2012-11-05

Q1:MA(C,1);
Q2:MA(C,2);
Q3:MA(C,3);
Q4:MA(C,4);
Q5:MA(C,5);
Q6:MA(C,6);
Q7:MA(C,7);
VAR4:=(LOW+HIGH+CLOSE)/3;
操作:=MA(VAR4,5),LINETHICK2,colorwhite;
拉升:HHV(操作,13),colorred,LINETHICK1;
买卖:LLV(操作,13),LINETHICK1,COLOR00FF00;
ZZ1:=REF(CLOSE,1);
ZZ2:=SMA(MAX(CLOSE-ZZ1,0),6,1)/SMA(ABS(CLOSE-ZZ1),6,1)*100;
STICKLINE(CROSS(75,ZZ2),O,C,5,0),COLOR66ff00;
STICKLINE(CROSS(ZZ2,25),O,C,5,0),COLOR22ffee;

飞狐短期线主图指标公式

 

相关文章