在线检测未来函数

同花顺筹码集中度指标公式

来源:Internet,编辑:股旁网,2012-11-05

主力筹码集中度:=WINNER(C)*100 ,colorred,linethick2;
散筹筹码集中度:=(WINNER(C*1.1)-WINNER(C*0.9))*100 ,colorgreen,linethick2;
主力趋势:SMA(MAX(主力筹码集中度-REF(主力筹码集中度,1),0),30,1)/SMA(ABS(主力筹码集中度-REF(主力筹码集中度,1)),30,1)*100,Colorbbbbbb;
散筹趋势:SMA(MAX(散筹筹码集中度-REF(散筹筹码集中度,1),0),30,1)/SMA(ABS(散筹筹码集中度-REF(散筹筹码集中度,1)),30,1)*100,Colorff0000;

同花顺筹码集中度指标公式

 

相关文章