在线检测未来函数

通达信涨停13日找钱选股指标公式

来源:Internet,编辑:股旁网,2012-11-05

A1:=FILTER(C>REF(C,1)*1.098,9);
A2:=BARSLAST(A1);
A3:=COUNT(C>REF(C,1)*1.098,13)>=1;
涨停:=IF(A2<11 AND A3,A2+1,0);
找钱:涨停>=1 AND MA(C,5)>REF(H,A2);

通达信涨停13日找钱选股指标公式

 

相关文章