在线检测未来函数

飞狐资金活动指标公式

来源:Internet,编辑:股旁网,2012-11-09

ZQ:=DATACOUNT-BARPOS;
X1:=(REFX(HHV(HIGH,60),ZQ)-REFX(LLV(LOW,60),ZQ))/50;
X2:=REFX(LLV(LOW,60),ZQ)+X1;
DI:=EMA(C,3)-EMA(C,15);
DE:=EMA(DI,5);
M:=(DI-DE)*4+X2;
FILLRGN(M>X2,M,X2),Color0000FF;
FILLRGN(M<X2,M,X2),ColorFAFF00;

飞狐资金活动指标公式

 

相关文章