在线检测未来函数

同花顺至尊逃顶指标公式

来源:Internet,编辑:股旁网,2012-11-09

LC:=REF(CLOSE,1);
RSI5:SMA(MAX(CLOSE-LC,0),5,1)/SMA(ABS(CLOSE-LC),5,1)*100;
R:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
A:=SMA(R,3,1);
B:=SMA(A,3,1);
CCC:=(B/2+40)*1.1;
D:SMA(CCC,3,1);
逃顶至尊1】:IF(CROSS(D,RSI5),50,0),STICK,colormagenta;
【逃顶至尊2】:IF(CROSS(80,RSI5),20,0),STICK,colorgreen;
风险:80,colorwhite;

同花顺至尊逃顶指标公式

 

相关文章